AccueilAccueil  PortailPortail  S'enregistrerS'enregistrer  ConnexionConnexion  
Sortez du lot, pensez aux autocollants de votre forum !
Sujets similaires
Forum
Derniers sujets
» Salon auto/ moto Brussels
Hier à 17:25 par A-J

» Changer l'huile de la fourche
Mer 11 Jan 2017 - 9:32 par bwaje

» Alignement fourche-roue avant
Mar 10 Jan 2017 - 17:40 par bwaje

» Nouvelle technoligie par Honda !
Sam 7 Jan 2017 - 20:42 par JJ en Touraine

» BONNE ANNEE TOUT LE MONDE !!!
Ven 6 Jan 2017 - 18:16 par Pierre13

» Nouvelles plaques immatriculation en France + histoire belge
Mer 4 Jan 2017 - 16:57 par dirapon

» TMax...
Sam 31 Déc 2016 - 11:27 par jayjay08

» Les Casques
Mar 27 Déc 2016 - 17:54 par A-J

» petit nouveau qui hesite sh300/xmax300
Mar 27 Déc 2016 - 17:22 par jayjay08

Qui est en ligne ?
Il y a en tout 7 utilisateurs en ligne :: 0 Enregistré, 0 Invisible et 7 Invités :: 1 Moteur de recherche

Aucun

Le record du nombre d'utilisateurs en ligne est de 83 le Lun 30 Mai 2011 - 21:56
Rechercher
 
 

Résultats par :
 
Rechercher Recherche avancée

Partagez | 
 

 Rupteur

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
fred2nice



Messages : 100
Date d'inscription : 14/10/2014
Localisation : nice

MessageSujet: Rupteur   Dim 12 Avr 2015 - 19:51

aujourd hui à fond de chez fond et ruptures allumages à 150 compteur * .... pas plus ...
* sur autoroute allemande bien sûr ....

et vous .....
Revenir en haut Aller en bas
Manu



Messages : 1095
Date d'inscription : 26/03/2011
Localisation : NAMUR (Belgique).

MessageSujet: Re: Rupteur   Dim 12 Avr 2015 - 20:17

Ben c'était 150 aussi, mais après 78.000 km elle rupte à 128 pale

Vivement la nouvelle... What a Face
Revenir en haut Aller en bas
A-J
Admin


Messages : 3630
Date d'inscription : 01/12/2009
Localisation : Seine et Marne

MessageSujet: Re: Rupteur   Dim 12 Avr 2015 - 21:10

+/- 140...Pas plus.
Revenir en haut Aller en bas
http://www.sh300ifan.net
voun



Messages : 1438
Date d'inscription : 21/02/2011
Localisation : Val d'Oise

MessageSujet: Re: Rupteur   Dim 12 Avr 2015 - 22:56

"+/- 140...Pas plus."

Pas mieux.
En fait il se déclenchait vers 145 avant que ne change la courroie pour une Gates ... Crying or Very sad
Revenir en haut Aller en bas
Oli72



Messages : 310
Date d'inscription : 04/09/2014
Localisation : Bruxelles

MessageSujet: Re: Rupteur   Lun 13 Avr 2015 - 20:00

Toujours 155km/h ( 142 sur gps )
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Rupteur   Aujourd'hui à 3:47

Revenir en haut Aller en bas
 
Rupteur
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Rupteur à fond de 6
» Pb rupteur à 4000tr qui vient pas du servo d'exup
» soucis allumage (modele rupteur)[resolu]
» rupteur team
» rupteur d'allumage

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
 :: Le Bistrot, on parle de tout et de rien...-
Sauter vers: