AccueilAccueil  PortailPortail  S'enregistrerS'enregistrer  ConnexionConnexion  
Sortez du lot, pensez aux autocollants de votre forum !
Sujets similaires
Forum
Derniers sujets
Qui est en ligne ?
Il y a en tout 16 utilisateurs en ligne :: 0 Enregistré, 0 Invisible et 16 Invités :: 1 Moteur de recherche

Aucun

Le record du nombre d'utilisateurs en ligne est de 83 le Lun 30 Mai 2011 - 21:56
Rechercher
 
 

Résultats par :
 
Rechercher Recherche avancée

Partagez | 
 

 sh en panne

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : 1, 2  Suivant
AuteurMessage
moulinsart

avatar

Messages : 65
Date d'inscription : 25/09/2015
Localisation : bouches du rhône

MessageSujet: sh en panne   Sam 13 Fév 2016 - 23:30

Mon sh ne démarre plus, contact, le phare s'allume, y'a du jus, le démarreur est inopérant.
J'ai mis une alarme techno globe, y'a quelques mois, qui fonctionne bien, elle répond à la télécommande.
Y'a-t-il un fusible qui correspondrait à la panne du démarreur ? bien qu'il y ait du jus puisque le système d'éclairage fonctionne, c'est juste que le démarreur reste muet.
Revenir en haut Aller en bas
voun

avatar

Messages : 1445
Date d'inscription : 21/02/2011
Localisation : Val d'Oise

MessageSujet: Re: sh en panne   Sam 13 Fév 2016 - 23:41

Tripote gentiment le bouton du démarreur, le mien m'avait fait la même trois ou quatre fois, c'était une espèce de mauvais contact dans le bouton, ça ne l'a jamais refait. Après, si ça n'a pas de résultat il faut tester avec un metrix pour trouver où le jus ne passe plus. Ne t'inquiète pas trop ça ne doit pas être bien méchant.
Revenir en haut Aller en bas
moulinsart

avatar

Messages : 65
Date d'inscription : 25/09/2015
Localisation : bouches du rhône

MessageSujet: Re: sh en panne   Dim 14 Fév 2016 - 3:47

Quel couillon, avec ces p.... de manchons, j'ai pas vu que le coupe circuit était enclenché, je m'en sers jamais en plus, heureusement que je ne me suis pas mis à tout démonter, ça m'étonnait aussi que le système électrique fonctionne et que le démarreur reste muet, j'avais pensé au coupe circuit de la béquille latérale ou du levier de frein arrière que j'avais actionnés plusieurs fois, sans succès, et pour cause !
J'ai mis des manchons universels achetés chez dafy, j'en ai jamais été satisfait, je cherche en permanence les boutons sur les commodos, et en plus ils laissent passer l'air, faudrait que j'en trouve de plus efficaces et plus pratiques, si quelqu'un à une idée...
Bon, tout est bien qui finit bien, on m'avait dit de toutes façons que le 300 SH ne tombait jamais en panne, pourvu que ça dure....
A bientôt pour de nouvelles péripéties...
Revenir en haut Aller en bas
A-J
Admin
avatar

Messages : 3657
Date d'inscription : 01/12/2009
Localisation : Seine et Marne

MessageSujet: Re: sh en panne   Dim 14 Fév 2016 - 8:53

C'est un coup presque classique ce coupe-contact.... Smile

Pour les manchons, j'ai depuis le début de l'aventure SH, des Tucano Urbano en néoprène.

C'est pas cher, relativement efficace, je m'en satisfais.
Revenir en haut Aller en bas
http://www.sh300ifan.net
voun

avatar

Messages : 1445
Date d'inscription : 21/02/2011
Localisation : Val d'Oise

MessageSujet: Re: sh en panne   Dim 14 Fév 2016 - 10:32

Pareil pour moi, les manchons tucano depuis le début, chaud et étanches, et sans souci pour les commandes

//*test* .
Revenir en haut Aller en bas
moulinsart

avatar

Messages : 65
Date d'inscription : 25/09/2015
Localisation : bouches du rhône

MessageSujet: Re: sh en panne   Dim 14 Fév 2016 - 14:09

Je les avais sur le burgman en plus, les tucano, c'est vrai que j'avais pas de probèmes avec les commodos.

Salut A-J, sur la gs, j'ai des JM Briant, mais ça ne me serait pas arrivé c'est pas un coupe circuit à bascule.
En parlant de la gs, je vais bientôt m'en séparer pour prendre une Triumph Trophy.

Je vais virer ces manchons sur le sh et prendre les tucano.

Merci pour les réponses et bonne route.
Revenir en haut Aller en bas
rocky77

avatar

Messages : 558
Date d'inscription : 26/03/2011
Localisation : Quelque part en Seine et marne

MessageSujet: Re: sh en panne   Mer 13 Avr 2016 - 10:20

Salut à tous,

Et voilà, un SH en panne.
Hier matin en allant au boulot, je ressens un ralentissement comme une grosse bourrasque qui nous freine un peu.
Je continue à accélérer mais il a du mal avec un bruit inquiétant. Le scoot se met à chauffer approchant de la zone rouge. Entre temps j'arrive au boulot, mais au ralenti le voyant d'huile s'allume et là grosse frayeur, je me dis que j'ai serré le moteur.
Je le garde j'y reviens le midi, je regarde le niveau d'huile juste au dessus du mini, normalement, c'est bon.
Je le démarre le voyant d'huile s’éteint, j'accélère un beau bruit de ferraille dans le carter de transmission, je soupçonne la cloche ou l'embrayage.
Le soir je fais le niveau d'huile au supermarché du coin, je reprends mon A86 en me calant à 80. On sent que le SH a du mal et j'avoue que j'étais pas serein. Le scoot monte en température, pas de B.A.U j'accélère un peu pour le lancer dans la descente (A86 versailles pour ceux qui connaissent). Dans la montée je frole la zone rouge mais je continue pas de B.A.U et envie de rester en vie. Je suis en zone rouge dès que j'arrive sur la BAU. Je coupe tout et là gros bruit bizarre au niveau du plancher et d'un coup tout le liquide de refroidissement s'échappe.

Voilà après 5ans de bons loyaux services, je jette l'éponge trop de frais en vue.
Et vu mes 90-100km journalier pratiquement que sur voies rapides je pense opter pour un integra si mon banquier me le finance. Je voulais partir sur une transmission par cardan mais les révisions tous les 6000km sur la deauville me pose pb.
Revenir en haut Aller en bas
jerom

avatar

Messages : 1013
Date d'inscription : 24/03/2011
Localisation : paris

MessageSujet: Re: sh en panne   Mer 13 Avr 2016 - 10:23

pompe à eau ?
Revenir en haut Aller en bas
rocky77

avatar

Messages : 558
Date d'inscription : 26/03/2011
Localisation : Quelque part en Seine et marne

MessageSujet: Re: sh en panne   Mer 13 Avr 2016 - 10:31

J'ai pas de fuites au niveau de la pompe à eau mais oui peut-être qu'elle a laché à l'intérieur.
Après je viens de mettre 200euros dedans. Il me faut toute la partie transmission vario complet plus partie embrayage complète, il y en a pour plus de 1000.
J'ai décidé d'arrêter les frais et une courroie n'est pas adaptée à mon utilisation, voies rapides exclusivement du coup plus de chance de marquer le vario.
En tout cas l'integra me fait de l'oeil, c'est juste la chaîne qui me freine.
Revenir en haut Aller en bas
A-J
Admin
avatar

Messages : 3657
Date d'inscription : 01/12/2009
Localisation : Seine et Marne

MessageSujet: Re: sh en panne   Mer 13 Avr 2016 - 10:34

Il faut que tu passes à la maison, j'ai un stock de pièces, dont certainement une pompe à eau.

Il faut le remettre en route ton SH !


Toujours vivant, toujours sur roues le SH à Rocky ! jocolor
Revenir en haut Aller en bas
http://www.sh300ifan.net
rocky77

avatar

Messages : 558
Date d'inscription : 26/03/2011
Localisation : Quelque part en Seine et marne

MessageSujet: Re: sh en panne   Mer 13 Avr 2016 - 10:39

Ouais peut-être mais faut que j'y réfléchisse. IL me bouffe pas mal d'huile, si c'est juste pour repousser l'échéance je préfère que tu gardes les pièces pour ton SH ou pour quelqu'un d'autre où le jeu en vaudrait plus la chandelle.
Revenir en haut Aller en bas
A-J
Admin
avatar

Messages : 3657
Date d'inscription : 01/12/2009
Localisation : Seine et Marne

MessageSujet: Re: sh en panne   Mer 13 Avr 2016 - 10:41

Ton SH en vaut la chandelle, pas d'inquiétude pour ça.
Revenir en haut Aller en bas
http://www.sh300ifan.net
jerom

avatar

Messages : 1013
Date d'inscription : 24/03/2011
Localisation : paris

MessageSujet: Re: sh en panne   Mer 13 Avr 2016 - 14:47

si il n'y a pas de manque d'eau, que le scoot chauffe en roulant, il est probable qu'il y ait un problème dans la circulation d'eau...soit la pompe elle-même est cassée soit le circuit ne se fait pas (comme, je pense, ca se passe exprès à froid pour accélérer la mise en température de l'eau).
Revenir en haut Aller en bas
Auréli
SHuper Modo.
avatar

Messages : 771
Date d'inscription : 09/12/2009
Localisation : 74 (Entre lac et montagne....!!)

MessageSujet: Re: sh en panne   Mer 13 Avr 2016 - 20:14

A-J a écrit:
Toujours vivant, toujours sur roues le SH à Rocky ! jocolor
LolBlond Mdr lol!
Revenir en haut Aller en bas
JJ en Touraine

avatar

Messages : 559
Date d'inscription : 16/08/2010
Localisation : TOURS 37000 .

MessageSujet: Re: sh en panne   Mer 13 Avr 2016 - 21:57

rocky77 a écrit:
.... n'est pas adaptée à mon utilisation, voies rapides exclusivement du coup plus de chance de marquer le vario. En tout cas l'integra me fait de l'oeil, c'est juste la chaîne qui me freine.
En fait, tu attendais bien qu'il lâche ton SH pour avoir un prétexte et lorgner sur l'intégra.. Wink
Pour ce qui est de la chaine, ne crains rien car elle dure dure, elle n'a pas d'à-coup avec la boite DCT, comme cà pourrait être le cas avec une boite mécanique.
Revenir en haut Aller en bas
http://jj-en-touraine.blog4ever.com
rocky77

avatar

Messages : 558
Date d'inscription : 26/03/2011
Localisation : Quelque part en Seine et marne

MessageSujet: Re: sh en panne   Jeu 14 Avr 2016 - 8:27

@JJ: non mais je savais tôt ou tard qu'il allait me lâcher. Le plus tard aurait été le mieux, mais vu les frais à faire et surtout sachant qu'il bouffe de l'huile à gogo je pense pas investir dedans. Pour ce qui est de l'integra, hier soir je suis passé chez mon concess et il m' a dit d'oublier connaissant ma situation et mon usage.
En plus il m'a montré des photos sur un qu'il avait à l'atelier 2012 13000KM 1600euros de réparation. Tendeur de chaine de distribution qui se baladait.
Donc sur le futur je suis encore plus perdu, mon mécano m'a conseillé le 400 mais j'ai pas envie de repartir sur courroie vario, donc surement une deauville mais je les trouve un peu chère pour l'année et le kilométrage.
Revenir en haut Aller en bas
sergio63



Messages : 26
Date d'inscription : 27/05/2012
Localisation : yvelines

MessageSujet: Re: sh en panne   Jeu 14 Avr 2016 - 20:04

Concernant la deauville , Honda la donne pour 6.000 kms entre 2 revisions , mais ça c'est pour nourrir ses concessionnaires;
personnellement j'ai fait 180.000 kms avec ma deauville ; j'ai respecté les revisions pendant la garantie; apres, bye bye .....
tu peux juste faire une vidange d'huile à l'intervalle des 6.000 et changer le filtre à huile à 12.000; les bougies font largement 24.000 ; en dehors de ca , y a rien à faire , c'est indestructible ; je l'ai revendue à 180.000 kms , elle tournait comme une horloge , elle ne bouffe pas de pneu ; bref ,c'est un bon choix ; j'ai ensuite acheté la deauville generation 2 et je la trouvais un peu moins souple dans les bouchons en roulant à 30/40 kms/heures ; ceci est du à l'injection et au reglage pauvre en essence(jai rencontré les mêmes symptômes sur le GSR750); sinon , en dehors de cà , rien à redire
le cardan c'est du confort , les soupapes se reglent par vis/ecrou ; donc l'entretien se fait tres facilement
voilà ce que je peux en dire ;
Revenir en haut Aller en bas
jerom

avatar

Messages : 1013
Date d'inscription : 24/03/2011
Localisation : paris

MessageSujet: Re: sh en panne   Jeu 14 Avr 2016 - 21:22

perso, j'ai eu une NTV modèle 1997. La Deauville lui a succédé en revêtant de plus bien beaux atours, mais le ramage était le même. C'est du costaud, une moto de coursier, beaucoup frôlent les 200 000 km. Pour rouler sur voie rapide, une deauville sera mieux qu'un sh. En ville, cela reste maniable, mais c'est plus lourd qu'un sh et surtout faut passer les vitesses.
Il y a aussi l'option burgman 650 pour qui n'est pas honda-only.
Revenir en haut Aller en bas
rocky77

avatar

Messages : 558
Date d'inscription : 26/03/2011
Localisation : Quelque part en Seine et marne

MessageSujet: Re: sh en panne   Ven 15 Avr 2016 - 14:16

@sergio63: pour les revision sur la deauville, mon concess m'a dit que je pouvais espacer, il n'y avait pas de gros soucis la-dessus. Après ce qui me dérange c'est le changement de rapport en interfiles ou un con qui déboîte tjs en interfile. Comme ça fait longtemps que je n'ai pas fait de moto c'est ce qui me freine le plus et aussi le prix demandé. En même temps ca me calmera les esprits, il y a des fois où je passais avec mon SH alors que je n'aurais jamais dû tenter.
@jerom: surtt pas un burgmann 650 avec tous leurs problèmes de CVT je préférerais partir sur un SWT600 dans ces cas là.
Revenir en haut Aller en bas
jerom

avatar

Messages : 1013
Date d'inscription : 24/03/2011
Localisation : paris

MessageSujet: Re: sh en panne   Ven 15 Avr 2016 - 15:01

il paraît que les nvx burg650 n'ont plus de problèmes de boîtes. Le TWing 600; c'est bien mais ça tête 10 l/100km.
Revenir en haut Aller en bas
rocky77

avatar

Messages : 558
Date d'inscription : 26/03/2011
Localisation : Quelque part en Seine et marne

MessageSujet: Re: sh en panne   Ven 15 Avr 2016 - 15:29

je n'ai pas le budget pour les nvx burgman 650, après 10L/100km ça me paraît énorme sauf si les mecs sont toujours à bloc, je crois que la dessus c'est 180km/h.Je ne pense vraiment pas rouler à ces vitesses.
En tt cas tjs en pleine réflexion, peut-être un autre SH finalement, si ça devait être le cas je passerais les alpes bien moins chère là-bas et plus de choix.
Revenir en haut Aller en bas
A-J
Admin
avatar

Messages : 3657
Date d'inscription : 01/12/2009
Localisation : Seine et Marne

MessageSujet: Re: sh en panne   Ven 15 Avr 2016 - 15:38

rocky77 a écrit:

En tt cas tjs en pleine réflexion, peut-être un autre SH finalement,

cheers cat

best
Revenir en haut Aller en bas
http://www.sh300ifan.net
jerom

avatar

Messages : 1013
Date d'inscription : 24/03/2011
Localisation : paris

MessageSujet: Re: sh en panne   Ven 15 Avr 2016 - 16:30

et un t400 ?
une occaz : [Vous devez être inscrit et connecté pour voir ce lien]

j'en ai conduit un : c'est super confort et très doux. Moins agile, moins nerveux au démarrage que le sh et moins manoeuvrable en ville, mais rien de méchant. Pour faire 100 km/jour, à 110 km/h c'est mieux qu'un sh je pense : plus confortable, plus d'allonge.
Revenir en haut Aller en bas
JJ en Touraine

avatar

Messages : 559
Date d'inscription : 16/08/2010
Localisation : TOURS 37000 .

MessageSujet: Re: sh en panne   Ven 15 Avr 2016 - 23:07

jerom a écrit:
et un t400 ? c'est super confort et très doux. Moins agile, moins nerveux au démarrage que le sh et moins manoeuvrable en ville, mais rien de méchant. Pour faire 100 km/jour, à 110 km/h c'est mieux qu'un sh je pense : plus confortable, plus d'allonge.
-
Dimanche dernier avec le mien (SW-T 400) j'ai fait 230 km et j'ai fait une conso moyenne de 4,6 litres, en roulant à 90/100 quelques fois à 120..
le réservoir contient 16 litres.
Revenir en haut Aller en bas
http://jj-en-touraine.blog4ever.com
rocky77

avatar

Messages : 558
Date d'inscription : 26/03/2011
Localisation : Quelque part en Seine et marne

MessageSujet: Re: sh en panne   Dim 17 Avr 2016 - 15:33

Salut jerom, oui je l'ai vu mais je l'ai appellé trop tard.
j'étais sur une deauville à 3900 avec 20000km mais elle avait pas l'abs.
du coup sur ce 400 je suis en deuxieme position.
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: sh en panne   

Revenir en haut Aller en bas
 
sh en panne
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 2Aller à la page : 1, 2  Suivant
 Sujets similaires
-
» prob avec les vitres suites panne batteries!
» Régulateur de vitesse en panne (résolu)
» [HDI-90] électricité- panne compteurs et fermeture centralisée
» 600 bandit en panne
» essui-glace en panne

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
 :: Mécanique et Technique. :: Les p’tits problèmes de nos SH.-
Sauter vers: