AccueilAccueil  PortailPortail  S'enregistrerS'enregistrer  ConnexionConnexion  
Sortez du lot, pensez aux autocollants de votre forum !
Sujets similaires
Forum
Derniers sujets
» Protège-mains Acerbis Dual Road: le test!
Hier à 16:20 par Jarno

» Plan electrique des clignotants
Jeu 19 Oct 2017 - 13:25 par A-J

» Je vends mon SH 300 de 2015.
Ven 13 Oct 2017 - 11:41 par JJ en Touraine

» vends sh300 2016 gris mate
Jeu 12 Oct 2017 - 18:05 par Jarno

» Vidanger un réservoir d'essence
Mer 4 Oct 2017 - 19:27 par Jarno

» Adieu Motos, retour au SH300
Lun 25 Sep 2017 - 19:26 par mumu07

» Un de plus
Lun 25 Sep 2017 - 1:17 par sylvain93

» Tuto montage pare-brise SH300i 2015
Lun 18 Sep 2017 - 21:34 par Jimmy

» kit complet parebrise et protege main
Sam 16 Sep 2017 - 17:51 par grinbergen

Qui est en ligne ?
Il y a en tout 12 utilisateurs en ligne :: 0 Enregistré, 0 Invisible et 12 Invités :: 1 Moteur de recherche

Aucun

Le record du nombre d'utilisateurs en ligne est de 83 le Lun 30 Mai 2011 - 21:56
Rechercher
 
 

Résultats par :
 
Rechercher Recherche avancée

Partagez | 
 

 Problème de conso

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
thorvick



Messages : 2
Date d'inscription : 20/07/2015
Localisation : France

MessageSujet: Problème de conso   Dim 6 Mar 2016 - 12:35

Bonjour tout le monde et merci aux participants,

J'ai mon SH300 2008 depuis un an et je ne suis pas satisfait de la consommation. Il à 33000 km.
Je roule environ 15 km/jour pour aller et revenir du boulot: de la ville et un régime "pépère"... Depuis son achat, je n'ai jamais fait mieux que du 4,5L/100. En gros, j'arrive sur la réserve à ~155 km. Ces derniers temps, c'est plus du 4,8L/100.
Bref, c'est pas terribles.
J'ai fait une révision l'été dernier et changé le filtre à air qui était en très mauvais état. Ca n'a rien changé.
J'ai l'impression qu'il y a quelque chose qui bloque ou qui offre une résistance.
Je crois que la courroie doit être bientôt changée, est-ce que cela expliquerait la conso excessive?
Les roulements de roues doivent-ils être changés et à quel intervalle?
D'autres suggestions?

Merci!
Revenir en haut Aller en bas
voun

avatar

Messages : 1457
Date d'inscription : 21/02/2011
Localisation : Val d'Oise

MessageSujet: Re: Problème de conso   Dim 6 Mar 2016 - 12:52

Bienvenue thorvick,

pour info je ne dépasse que rarement 200 km avec un plein, et il reste à peu près un litre, avec principalement des petits parcours, donc moteur froid là où ça consomme le plus. maintenant, 4,8 l/100 ça parait un peu beaucoup, de quand date ton dernier changement de bougie ? Son changement est souvent une bonne surprise. La courroie n'est pas une bonne piste à mon avis, sauf si vraiment elle patine, mais tu t'en serais sans doute aperçu.
Revenir en haut Aller en bas
thorvick



Messages : 2
Date d'inscription : 20/07/2015
Localisation : France

MessageSujet: Re: Problème de conso   Dim 6 Mar 2016 - 12:59

Merci pour ton avis.
Oui, j'ai changé la bougie et cela n'y a rien fait non plus.
Le truc que j'ai remarqué c'est que quand je pousse le scoot éteint, j'entends un bruit de frottement à l'arrière et il me paraît vraiment dur à pousser. J'ai changé les plaquettes AV AR au même moment que la bougie et j'ai inspecté/nettoyé les machoires. J'imagine qu'il est normal que les plaquettes touchent un peu mais j'ai cette impression de frottement prononcé à l'arrière et pas à l'avant. Par contre je ne suis pas certain que les freins soient l'explication.
Revenir en haut Aller en bas
voun

avatar

Messages : 1457
Date d'inscription : 21/02/2011
Localisation : Val d'Oise

MessageSujet: Re: Problème de conso   Dim 6 Mar 2016 - 14:37

Quand j'ai changé l'embrayage vers 25.000 km, les roulements étaient complètement flingués, alors pourquoi pas les roulements de roue ?
Depuis le remplacement des roulements la roue arrière tourne quand le scoot est au ralenti sur la béquille centrale, est-ce le cas avec le tien ?
Pour avoir une idée pour les plaquettes, roule cinq minutes et touche les disques, s'ils sont (très) chauds les plaquettes frottent trop, mais bon, je n'y crois pas trop.
Revenir en haut Aller en bas
Oli72

avatar

Messages : 315
Date d'inscription : 04/09/2014
Localisation : Bruxelles

MessageSujet: Re: Problème de conso   Lun 7 Mar 2016 - 20:10

Salut à tous,
La transmission finale fait également un bruit de frottement, je l'ai constaté y a pas longtemps.
L'étrier de frein ar était enlevé et j'ai fait tourner la roue, le bruit n'était pas si différent sans plaquettes qu'avec.
Tu as vérifié si il y a encore de l'huile a la transmission finale ?
Pour ce qui est de refaire tourner la roue ar au ralenti, un nettoyage du porte Gallet , des galets et un coup de soufflette dans l'embrayage on suffit .
Bon courage et tiens au courant si tu trouves quelque chose.
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Problème de conso   

Revenir en haut Aller en bas
 
Problème de conso
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Problème de conso 1.4l 12v : valise fiat ou non ?
» problème de conso et chauffage sur 2.0l phase 1
» conso instantané
» Problème conso 1.9 Dci 120?
» [E46 330d an 01] Problème de démarrage et conso. de courant

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
 :: Mécanique et Technique. :: Les p’tits problèmes de nos SH.-
Sauter vers: