AccueilAccueil  PortailPortail  S'enregistrerS'enregistrer  ConnexionConnexion  
Sortez du lot, pensez aux autocollants de votre forum !
Sujets similaires
Forum
Derniers sujets
» recherche tablier bulle givi selle
Mar 12 Déc 2017 - 20:28 par benben31

» Nvx en SH300
Jeu 7 Déc 2017 - 18:13 par jayjay08

» selle sh 2007 sur un 2012??
Jeu 30 Nov 2017 - 13:14 par A-J

» Nom de domaine.
Mer 29 Nov 2017 - 0:06 par caifu

» ben de toulouse en sh300 2012
Mar 28 Nov 2017 - 21:43 par benben31

» Changement batterie
Mar 28 Nov 2017 - 21:16 par dirapon

» Bouffe de l'huile
Ven 24 Nov 2017 - 20:12 par Pierre13

» Sh 300 en visite en Slovaquie
Ven 24 Nov 2017 - 17:17 par Guy25043

» Photo des entrailles à 13500 km ...
Ven 24 Nov 2017 - 16:59 par antoine

Qui est en ligne ?
Il y a en tout 14 utilisateurs en ligne :: 0 Enregistré, 0 Invisible et 14 Invités :: 2 Moteurs de recherche

Aucun

Le record du nombre d'utilisateurs en ligne est de 83 le Lun 30 Mai 2011 - 21:56
Rechercher
 
 

Résultats par :
 
Rechercher Recherche avancée

Partagez | 
 

 un an et seulement 1200 kms...

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
jeuj



Messages : 7
Date d'inscription : 08/06/2013
Localisation : ASNIERES 92

MessageSujet: un an et seulement 1200 kms...    Mer 2 Aoû 2017 - 23:04

...après voir fait réviser chez Honda Asnières l'embrayage (: changement de la courroie et des galets après 26 000 km de bons et loyaux services), je trouvais bizarre qu'en roue libre et moteur arrêté, un bon gros bruit de frottement, à l'arrière sous le carter de l'embrayage se fasse entendre.
Suspect aussi le fait qu'au démarrage, sur béquille centrale, la roue arrière tourne à forte allure.
Toujours aussi suspect le fait que la roue arrière soit dure à tourner à la main, comme collée à l'embrayage.
Mais seulement de temps en temps ; parfois la roue tournais sans difficulté à la main et pas de bruit de "cloche" ou d'embrayage "collé"
Aujourd'hui, sur les quais non loin de chez moi à l'arrivée d'un feu rouge je sens l'embrayage "coller", sursauter et la bécane caler au milieu des 2 files de voitures bien sûr...
Je ne sais pas comment j'ai réussi à redémarrer en rentrer chez moi.
Le SH est dans le jardin ; demain j'ouvrirai le carter pour voir ce qui s'y passe mais ça sent pas bon.

Bien sûr, le concessionnaire qui m'a fait le travail il y a un an (facture de la révision des 24000 dont changement de la courroie à + de 700€ tout de même) et beh, il est fermé tout le mois d'août ... ; de toute façon je pense que le mot "garantie" va le faire doucement rire.

Quelqu'un aurait une idée ou vécu une expérience similaire.
Par avance merci, Jeuj.
Revenir en haut Aller en bas
dirapon

avatar

Messages : 151
Date d'inscription : 29/06/2016
Localisation : Bruxelles

MessageSujet: Re: un an et seulement 1200 kms...    Jeu 3 Aoû 2017 - 6:11

Bonjour,
si tu as de la chance tu t'en sortiras avec un coup de soufflette (mets un masque...), sinon tu es bon pour remplacer l'embrayage. Au prix des pièces Honda,  et de la qualité douteuse des mâchoires chinoises disponibles sur le net, j'ai monté avec bonheur un embrayage Malossi acheté sur Ebay.

Les explications et mes préconisations de réglage [Vous devez être inscrit et connecté pour voir ce lien]

Attention toutefois, il te faudra une boulonneuse (pneumatique ou électrique), et pour bien faire une clé dynamométrique et douille de 41mm pour venir à bout de l'écrou qui maintient le mécanisme.
Revenir en haut Aller en bas
jeuj



Messages : 7
Date d'inscription : 08/06/2013
Localisation : ASNIERES 92

MessageSujet: Re: un an et seulement 1200 kms...    Jeu 3 Aoû 2017 - 15:24

Merci Dirapon ; j'ai ouvert le carter ; rien de suspect ; pas même un chouille de poussière.
Trop négatif je disais hier que la concession Honda était fermé ; elle est encore ouvert jusqu'à samedi.
Je l'ai donc amené en l'état.
Avant recherche, le big boss pensait comme toi aux machoires d'embrayage, pourtant neuves ; après recherche de 5 minutes il m'a dit que cela se trouvait au niveau de l'hélicoïdale (et donc pas des machoires d'embrayage...?), qui fallait démonter. Les détails ce soir quand j'irai la chercher ...
Revenir en haut Aller en bas
dirapon

avatar

Messages : 151
Date d'inscription : 29/06/2016
Localisation : Bruxelles

MessageSujet: Re: un an et seulement 1200 kms...    Jeu 3 Aoû 2017 - 15:57

De fait, il y a un roulement à aiguilles dans ce qui est convenu d'appeler "flasque de poulie menée", ce roulement est lubrifié par de la graisse: il pourrait bien être grippé, ce qui expliquerait tes déboires.
Revenir en haut Aller en bas
jeuj



Messages : 7
Date d'inscription : 08/06/2013
Localisation : ASNIERES 92

MessageSujet: Re: un an et seulement 1200 kms...    Jeu 3 Aoû 2017 - 19:01

de la graisse (probablement oubliée lors de la révision) rajoutée a cet hélicoïdale (dont probablement ce roulement à aiguille) et c'est tout !
Pas de frais ; m'en suis bien sorti ce coup là !
Merci encore Dirapon pour ta diligence !
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: un an et seulement 1200 kms...    

Revenir en haut Aller en bas
 
un an et seulement 1200 kms...
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» XTZ 1200 2009
» Mon avis sur la 1200 vfr essayée aujourd'hui en duo
» Moto Morini 1200 Corsaro Véloce. Une option...
» [VENDU] ben je vends mon Nighster 1200
» Selle basse XTZ 1200

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
 :: Mécanique et Technique. :: Variateur et Transmission.-
Sauter vers: