AccueilAccueil  PortailPortail  S'enregistrerS'enregistrer  ConnexionConnexion  
Sortez du lot, pensez aux autocollants de votre forum !
Sujets similaires
Forum
Derniers sujets
» SH 300 A vendre
Aujourd'hui à 14:52 par laurent70

» Salut helvétique
Aujourd'hui à 13:09 par Piniouf

» variateur toujours ....
Mar 20 Juin 2017 - 18:39 par antoine

» Manuel d'atelier 2017 neuf
Sam 17 Juin 2017 - 15:30 par yvecar

» Hello !
Jeu 15 Juin 2017 - 21:59 par jayjay08

» givi airflow sh300i mod 2011
Jeu 15 Juin 2017 - 18:02 par roudjon

» Remplissage huile transmission et nettoyage de son filtre ...
Mar 13 Juin 2017 - 10:00 par antoine

» Remplacement des plaquettes de Frein Avant sur un SH300i.
Mer 7 Juin 2017 - 19:35 par ericlemotard

» Nouveau SH 300 2011
Lun 5 Juin 2017 - 11:20 par antoine

Qui est en ligne ?
Il y a en tout 24 utilisateurs en ligne :: 2 Enregistrés, 0 Invisible et 22 Invités :: 2 Moteurs de recherche

Jean, Yvan

Le record du nombre d'utilisateurs en ligne est de 83 le Lun 30 Mai 2011 - 21:56
Rechercher
 
 

Résultats par :
 
Rechercher Recherche avancée

Partagez | 
 

 un bruit

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
jerom

avatar

Messages : 1013
Date d'inscription : 24/03/2011
Localisation : paris

MessageSujet: un bruit   Sam 11 Juin 2011 - 19:23

l'autre jour en suivant mon sh (je l'avais prêté), j'ai entendu un bruit de transmission au démarrage, d'une seconde environ.
perso je n'avais jamais rien entendu en le conduisant...mais aujourd'hui si ! c'est en démarrant un peu différemment de ma façon habituelle, plus sèchement, mais en tournant peu la poignée.
j'ai réussi à le reproduire 3-4 fois puis à nouveau plus rien !
décrire le bruit est pas facile : je pense que ça vient des garnitures (de l'arrière) et non du vario. Le bruit n'est pas métallique, pas de frottement, plutôt de vibrations, genre un couinement...
une fois 10 km/h dépassé plus rien et si on ne part pas de l'arrêt le bruit ne se produit pas, même en partant de 1km/h.
le bruit s'est produit la première fois lors d'un démarrage en légère descente. J'ai l'impression que sur le plat ou en montée ça ne le fait pas...

bref, si qqn a déjà eu ça ou a une idée...





/bah/
Revenir en haut Aller en bas
voun

avatar

Messages : 1449
Date d'inscription : 21/02/2011
Localisation : Val d'Oise

MessageSujet: Re: un bruit   Sam 11 Juin 2011 - 19:34

j'ai ce couinement de temps en temps, en fait j'ai remarqué que ça le fait quand j'ouvre en grand au feu vert par exemple, mais jamais quand j'accélère à fond alors que je roule déjà, même tout doucement. Donc, maintenant, je n'accélère à fond qu'une demi seconde après avoir démarré. Sauf quand il y a un Tmax à côté ... Je pense que c'est la courroie qui fait ce bruit en "accrochant" dans les poulies [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
Mimich

avatar

Messages : 137
Date d'inscription : 03/09/2010
Localisation : Brabant Wallon (BBW)

MessageSujet: Re: un bruit   Sam 11 Juin 2011 - 20:33

@Jerom,

...Te fais pas de bile, j'ai aussi ce bruit, et en plus des secousses à froid (moi j'aime bien, ca me rappele un peu ma SR et mon XT 500 de mes 20 ans!), à la remise des gaz, mais ca disparait à chaud, y a pas de lézard...

Bien à toi Jérom /by/

Mimich :(be(:
Revenir en haut Aller en bas
jerom

avatar

Messages : 1013
Date d'inscription : 24/03/2011
Localisation : paris

MessageSujet: Re: un bruit   Sam 11 Juin 2011 - 20:43

merci de vos témoignages...cela ressemble à ce que vous me dîtes. mais ça le fait quand je tourne la poignée sec, mais même très peu. en revanche jamais à la remise des gaz. j'ai pas l'impression que ça disparaisse à chaud, au contraire à froid ça le fait pas du tout.

scratch /bah/
Revenir en haut Aller en bas
Mimich

avatar

Messages : 137
Date d'inscription : 03/09/2010
Localisation : Brabant Wallon (BBW)

MessageSujet: Re: un bruit   Sam 11 Juin 2011 - 20:56

@Jerom,

...Fait un essai et roules un peu sans casque, tu vas entendre des bruits partout...authentique, même mon porte-clef qui cogne contre le tablier, l'air flow qui tremble, ton top qui claque etc...

t'inquiètes pas l'ami honda c'est du tout bon, d'ailleurs ne dit-on pas j'ai une "honda" au lieu d'une moto ?

Mimich qui adore la mécanique...
Revenir en haut Aller en bas
jerom

avatar

Messages : 1013
Date d'inscription : 24/03/2011
Localisation : paris

MessageSujet: Re: un bruit   Sam 11 Juin 2011 - 21:12

cat Mimich

sans vouloir te vieillir ni te vexer, tu me rappelles - c'est un compliment sous mes doigts - mon père, mécanicien automobile. Quand j'ai eu ma 1ère voiture, un rytmo diesel de 1991 (elle avait près de 10 ans et mon père avait remis un moteur neuf dessus), au début, j'allais le voir tous les 4 matins en disant "y'a un bruit quand je freine", "y'a un bruit en 3ième", etc...Mon père ne prenait pas la peine de venir entendre et disait : "tant que ça fait du bruit, c'est que ça roule".

alors j'ai mis la radio plus fort...les voitures silencieuses habitent à la casse.
/bah/
Revenir en haut Aller en bas
Mimich

avatar

Messages : 137
Date d'inscription : 03/09/2010
Localisation : Brabant Wallon (BBW)

MessageSujet: Re: un bruit   Sam 11 Juin 2011 - 21:28

@Jerom,

...Suis pas du tout vexé l'ami, et c'est même gentil de m'écrire ca je trouve, mais si tu veux également l'avis d'un spécialiste totalement désintéressé, passe chez notre Grand Ami A-J, qui lui te donneras un avis sans appel, avec sa gentillesse, et son humanisme qui le caractérise bien évidement...
T'aurais bien dit de passer chez moi pour voir ca, mais ca fait un peu loin pour toi quand même ...

Bonne soirée à toi,

Mimich
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: un bruit   

Revenir en haut Aller en bas
 
un bruit
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Bruit inquiétant démarreur lors du démarrage
» Bruit embrayage au point mort
» bruit sourd arrière!roulement mort?
» bruit transmission suspect
» [2L16V - bruit moteur] bruit suspect (clac-clac)

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
 :: Mécanique et Technique. :: Les p’tits problèmes de nos SH.-
Sauter vers: