AccueilAccueil  PortailPortail  S'enregistrerS'enregistrer  ConnexionConnexion  
Sortez du lot, pensez aux autocollants de votre forum !
Sujets similaires
Forum
Derniers sujets
» Adieu Motos, retour au SH300
Hier à 23:39 par mumu07

» Un de plus
Mar 19 Sep 2017 - 19:46 par Jarno

» Je vends mon SH 300 de 2015.
Lun 18 Sep 2017 - 23:02 par JJ en Touraine

» Tuto montage pare-brise SH300i 2015
Lun 18 Sep 2017 - 21:34 par Jimmy

» kit complet parebrise et protege main
Sam 16 Sep 2017 - 17:51 par grinbergen

» Une alarme pour mon nouveau SH
Mer 13 Sep 2017 - 21:21 par Jimmy

» poignees chauffantes
Mer 13 Sep 2017 - 15:08 par A-J

» Blagues à part....
Mer 13 Sep 2017 - 15:06 par A-J

» Le petit entretien de mon SH300i.
Lun 4 Sep 2017 - 18:27 par Jarno

Qui est en ligne ?
Il y a en tout 16 utilisateurs en ligne :: 0 Enregistré, 0 Invisible et 16 Invités :: 1 Moteur de recherche

Aucun

Le record du nombre d'utilisateurs en ligne est de 83 le Lun 30 Mai 2011 - 21:56
Rechercher
 
 

Résultats par :
 
Rechercher Recherche avancée

Partagez | 
 

 Un mois sans rouler

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Olive



Messages : 35
Date d'inscription : 13/04/2011
Localisation : Paris

MessageSujet: Un mois sans rouler   Ven 8 Juil 2011 - 11:52

Comme beaucoup ici, je vais laisser mon SH au garage pendant 4 semaines au mois d'août.
Or, il consomme forcément un peu d'électricité, ne serait-ce qu'avec la diode rouge qui clignote régulièrement sur le tableau de bord.
Je me demandais donc s'il est nécessaire de débrancher la batterie, et si oui comment.
Merci de vos réponses !
Revenir en haut Aller en bas
jerom

avatar

Messages : 1013
Date d'inscription : 24/03/2011
Localisation : paris

MessageSujet: Re: Un mois sans rouler   Ven 8 Juil 2011 - 14:40

pour info la diode arrête de clignoter au bout de 24h.
pour un mois ce n'est pas forcément utile de débrancher la batterie.
l'ordre de débranchement est - puis +
l'ordre de rebranchement est + puis -
enfin c'est ce que je crois...

/bah/
Revenir en haut Aller en bas
voun

avatar

Messages : 1456
Date d'inscription : 21/02/2011
Localisation : Val d'Oise

MessageSujet: Re: Un mois sans rouler   Ven 8 Juil 2011 - 14:48

Ne t'inquiète pas trop, si ta batterie est relativement récente, genre moins de quatre ans, et si tu utilises ton scoot régulièrement, le démarrage après quatre semaines devrait se passer sans problème. Pour la diode rouge, elle doit bien pouvoir clignoter dans les dix ans avec une batterie chargée (j'exagère, mais à peine ...) pas de souci à se faire de ce côté là ... Si tu veux malgré tout débrancher la batterie, débranche le - en premier pour éviter les cours-jus, et rebranche le + en premier dans quatre semaines. A ce moment là il te faudra régler l'horloge qui se sera remise à zéro. Pour accéder à la batterie, tu as deux vis à enlever à l'avant de la selle une fois celle ci ouverte et tu peux ensuite déposer le cache noir.
Revenir en haut Aller en bas
voun

avatar

Messages : 1456
Date d'inscription : 21/02/2011
Localisation : Val d'Oise

MessageSujet: Re: Un mois sans rouler   Ven 8 Juil 2011 - 14:48

Oups, grillé par jerom à cause de ma bavarde de voisine drunken
Revenir en haut Aller en bas
Olive



Messages : 35
Date d'inscription : 13/04/2011
Localisation : Paris

MessageSujet: Re: Un mois sans rouler   Ven 8 Juil 2011 - 14:53

Le scoot a 2 mois, du coup je ne vais toucher à rien.
Merci à vous :-)
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Un mois sans rouler   

Revenir en haut Aller en bas
 
Un mois sans rouler
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Un mois sans rouler
» Voyant moteur allumé mais je roule sans aucun soucis apparent
» Démarrage capricieux après toutes verif'..exorcisme?
» Problème démarrage (320 S)
» préparation sans vélo ?

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
 :: Le Bistrot, on parle de tout et de rien...-
Sauter vers: