AccueilAccueil  PortailPortail  S'enregistrerS'enregistrer  ConnexionConnexion  
Sortez du lot, pensez aux autocollants de votre forum !
Sujets similaires
Forum
Derniers sujets
» PLaquettes de frein avant arrière
Sam 22 Juil 2017 - 12:44 par sh7575

» salut a tous
Ven 21 Juil 2017 - 20:52 par jayjay08

» Autonomie de votre sh
Ven 21 Juil 2017 - 17:59 par Jarno

» Salut les fans des grandes roues !
Mar 18 Juil 2017 - 10:25 par A-J

» un nouveau sans SH...
Ven 14 Juil 2017 - 19:20 par jayjay08

» AMORTISSEURS SH300
Ven 14 Juil 2017 - 13:55 par A-J

» Bougie iridium introuvable?
Mar 11 Juil 2017 - 6:38 par jayjay08

» la RN 7 historique en SH [Annulée]
Lun 10 Juil 2017 - 0:07 par JJ en Touraine

» salut à tous !
Dim 9 Juil 2017 - 22:29 par jayjay08

Qui est en ligne ?
Il y a en tout 19 utilisateurs en ligne :: 0 Enregistré, 0 Invisible et 19 Invités

Aucun

Le record du nombre d'utilisateurs en ligne est de 83 le Lun 30 Mai 2011 - 21:56
Rechercher
 
 

Résultats par :
 
Rechercher Recherche avancée

Partagez | 
 

 Un mois sans rouler

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Olive



Messages : 35
Date d'inscription : 13/04/2011
Localisation : Paris

MessageSujet: Un mois sans rouler   Ven 8 Juil 2011 - 11:52

Comme beaucoup ici, je vais laisser mon SH au garage pendant 4 semaines au mois d'août.
Or, il consomme forcément un peu d'électricité, ne serait-ce qu'avec la diode rouge qui clignote régulièrement sur le tableau de bord.
Je me demandais donc s'il est nécessaire de débrancher la batterie, et si oui comment.
Merci de vos réponses !
Revenir en haut Aller en bas
jerom

avatar

Messages : 1013
Date d'inscription : 24/03/2011
Localisation : paris

MessageSujet: Re: Un mois sans rouler   Ven 8 Juil 2011 - 14:40

pour info la diode arrête de clignoter au bout de 24h.
pour un mois ce n'est pas forcément utile de débrancher la batterie.
l'ordre de débranchement est - puis +
l'ordre de rebranchement est + puis -
enfin c'est ce que je crois...

/bah/
Revenir en haut Aller en bas
voun

avatar

Messages : 1455
Date d'inscription : 21/02/2011
Localisation : Val d'Oise

MessageSujet: Re: Un mois sans rouler   Ven 8 Juil 2011 - 14:48

Ne t'inquiète pas trop, si ta batterie est relativement récente, genre moins de quatre ans, et si tu utilises ton scoot régulièrement, le démarrage après quatre semaines devrait se passer sans problème. Pour la diode rouge, elle doit bien pouvoir clignoter dans les dix ans avec une batterie chargée (j'exagère, mais à peine ...) pas de souci à se faire de ce côté là ... Si tu veux malgré tout débrancher la batterie, débranche le - en premier pour éviter les cours-jus, et rebranche le + en premier dans quatre semaines. A ce moment là il te faudra régler l'horloge qui se sera remise à zéro. Pour accéder à la batterie, tu as deux vis à enlever à l'avant de la selle une fois celle ci ouverte et tu peux ensuite déposer le cache noir.
Revenir en haut Aller en bas
voun

avatar

Messages : 1455
Date d'inscription : 21/02/2011
Localisation : Val d'Oise

MessageSujet: Re: Un mois sans rouler   Ven 8 Juil 2011 - 14:48

Oups, grillé par jerom à cause de ma bavarde de voisine drunken
Revenir en haut Aller en bas
Olive



Messages : 35
Date d'inscription : 13/04/2011
Localisation : Paris

MessageSujet: Re: Un mois sans rouler   Ven 8 Juil 2011 - 14:53

Le scoot a 2 mois, du coup je ne vais toucher à rien.
Merci à vous :-)
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Un mois sans rouler   

Revenir en haut Aller en bas
 
Un mois sans rouler
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Un mois sans rouler
» Voyant moteur allumé mais je roule sans aucun soucis apparent
» Démarrage capricieux après toutes verif'..exorcisme?
» Problème démarrage (320 S)
» préparation sans vélo ?

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
 :: Le Bistrot, on parle de tout et de rien...-
Sauter vers: