AccueilAccueil  PortailPortail  S'enregistrerS'enregistrer  ConnexionConnexion  
Sortez du lot, pensez aux autocollants de votre forum !
Sujets similaires
Forum
Derniers sujets
» Protège-mains Acerbis Dual Road: le test!
Hier à 16:20 par Jarno

» Plan electrique des clignotants
Jeu 19 Oct 2017 - 13:25 par A-J

» Je vends mon SH 300 de 2015.
Ven 13 Oct 2017 - 11:41 par JJ en Touraine

» vends sh300 2016 gris mate
Jeu 12 Oct 2017 - 18:05 par Jarno

» Vidanger un réservoir d'essence
Mer 4 Oct 2017 - 19:27 par Jarno

» Adieu Motos, retour au SH300
Lun 25 Sep 2017 - 19:26 par mumu07

» Un de plus
Lun 25 Sep 2017 - 1:17 par sylvain93

» Tuto montage pare-brise SH300i 2015
Lun 18 Sep 2017 - 21:34 par Jimmy

» kit complet parebrise et protege main
Sam 16 Sep 2017 - 17:51 par grinbergen

Qui est en ligne ?
Il y a en tout 13 utilisateurs en ligne :: 0 Enregistré, 0 Invisible et 13 Invités :: 1 Moteur de recherche

Aucun

Le record du nombre d'utilisateurs en ligne est de 83 le Lun 30 Mai 2011 - 21:56
Rechercher
 
 

Résultats par :
 
Rechercher Recherche avancée

Partagez | 
 

 probleme probleme probleme

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
mimar



Messages : 49
Date d'inscription : 31/10/2010
Localisation : paris

MessageSujet: probleme probleme probleme   Mar 27 Déc 2011 - 19:20

salut a tous

bon jexplique mon probleme ki mest arrivé tout a lheure je roulais comme d'habitude je marette trankilement a un feu et la j'entend que les vibrations du sh ne sont plus régulière comme si il allé calé donc je commence a me dire ke je sui ptete fou donc le feu passe au vert et la surprise jaccelere é la pa de PECHE GAVER ETOUFFER comme si il yavé un truk ki empeché la bete de senvolé il accelerait a peine comme un 125 ca ma fait ca 2 minute aprè il a retrouve ca peche comme dhabitude dc la le probleme na pa persisté mais sa minquiete pour infos c un 2011 il a peine 5000km

ps jai pensé aux injecteur mais j'en ai aucune idée vremment
Revenir en haut Aller en bas
A-J
Admin
avatar

Messages : 3712
Date d'inscription : 01/12/2009
Localisation : Seine et Marne

MessageSujet: Re: probleme probleme probleme   Mar 27 Déc 2011 - 20:38

Fond de cuve lorsque tu as fais ton dernier plein ??

Un peu de crasse dans l'essence, c'est la première idée qui me vient à l'esprit?






Arrow [Vous devez être inscrit et connecté pour voir cette image] Merci ! pirat
Revenir en haut Aller en bas
http://www.sh300ifan.net
Mimich

avatar

Messages : 137
Date d'inscription : 03/09/2010
Localisation : Brabant Wallon (BBW)

MessageSujet: Re: probleme probleme probleme   Mar 27 Déc 2011 - 21:32

@mimar,

Comme A-J, l'ami...circuit d'injection bouché...au niveau du tamis filtrant de la pompe à essence/injection,
ou alors, carrément injecteur bouché là !
Revenir en haut Aller en bas
bwaje

avatar

Messages : 251
Date d'inscription : 03/07/2011
Localisation : Paris

MessageSujet: Re: probleme probleme probleme   Mar 27 Déc 2011 - 23:32

Il n'y a pas de filtre autre que le tamis du réservoir qui se serait bouché?
En même temps, 5000 Km pour encrasser c'est vraiment peu…ou alors tu prends de l'essence dans une station dont les cuves sont particulièrement crades.
Revenir en haut Aller en bas
http://www.trapanelles.fr/
Manu

avatar

Messages : 1095
Date d'inscription : 26/03/2011
Localisation : NAMUR (Belgique).

MessageSujet: Re: probleme probleme probleme   Mer 28 Déc 2011 - 9:40

Salut Mirar.

J'ai eu exactement le même problème que toi et à peu près au même kilométrage , sur un 2011 .
Reporté mon scoot chez le concess , il a changé la bougie et m'a dit que c'était sans doute une crasse dans le réservoir dûe à un fond de cuve drunken

14000 km aujourd'hui et je n'ai jamais plus entendu parler de ce pb ... sunny
Revenir en haut Aller en bas
mimar



Messages : 49
Date d'inscription : 31/10/2010
Localisation : paris

MessageSujet: Re: probleme probleme probleme   Ven 30 Déc 2011 - 12:31

je me suis peut etre dis que c'est peut etre du au coup de karcher un peu trop insisté que jai fait pa longtemps avant nan ?
en tout cas depuis il ma plu refait ce coup la :d
Revenir en haut Aller en bas
Manu

avatar

Messages : 1095
Date d'inscription : 26/03/2011
Localisation : NAMUR (Belgique).

MessageSujet: Re: probleme probleme probleme   Ven 30 Déc 2011 - 15:20

Tan mieu jesper ke tu naura plu 2 pb .
Revenir en haut Aller en bas
A-J
Admin
avatar

Messages : 3712
Date d'inscription : 01/12/2009
Localisation : Seine et Marne

MessageSujet: Re: probleme probleme probleme   Ven 30 Déc 2011 - 16:45

Bien possible le coup du Karcher.

C'est bien pratique ces machins, mais ça lave plus blanc que blanc. pale


@ Manu : lol! Stupid LolBlond
Revenir en haut Aller en bas
http://www.sh300ifan.net
Contenu sponsorisé




MessageSujet: Re: probleme probleme probleme   

Revenir en haut Aller en bas
 
probleme probleme probleme
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» probleme fermeture porte avg zx
» sprinter 311 cdi probleme moteur
» [Safrane 2,5 td an 93] probleme de ventilation
» probleme jante 18 pouces
» probleme pollution controle technique

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
 :: Mécanique et Technique. :: Les p’tits problèmes de nos SH.-
Sauter vers: