AccueilAccueil  PortailPortail  S'enregistrerS'enregistrer  ConnexionConnexion  
Sortez du lot, pensez aux autocollants de votre forum !
Sujets similaires
Forum
Derniers sujets
» Salon auto/ moto Brussels
Mar 17 Jan 2017 - 10:01 par JJ en Touraine

» Changer l'huile de la fourche
Mer 11 Jan 2017 - 9:32 par bwaje

» Alignement fourche-roue avant
Mar 10 Jan 2017 - 17:40 par bwaje

» Nouvelle technoligie par Honda !
Sam 7 Jan 2017 - 20:42 par JJ en Touraine

» BONNE ANNEE TOUT LE MONDE !!!
Ven 6 Jan 2017 - 18:16 par Pierre13

» Nouvelles plaques immatriculation en France + histoire belge
Mer 4 Jan 2017 - 16:57 par dirapon

» TMax...
Sam 31 Déc 2016 - 11:27 par jayjay08

» Les Casques
Mar 27 Déc 2016 - 17:54 par A-J

» petit nouveau qui hesite sh300/xmax300
Mar 27 Déc 2016 - 17:22 par jayjay08

Qui est en ligne ?
Il y a en tout 9 utilisateurs en ligne :: 0 Enregistré, 0 Invisible et 9 Invités :: 2 Moteurs de recherche

Aucun

Le record du nombre d'utilisateurs en ligne est de 83 le Lun 30 Mai 2011 - 21:56
Rechercher
 
 

Résultats par :
 
Rechercher Recherche avancée

Partagez | 
 

 probleme de demarange

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
rico



Messages : 21
Date d'inscription : 15/11/2010
Localisation : martinique

MessageSujet: probleme de demarange   Mer 30 Mai 2012 - 0:40

ki px m aider mon sh 300 ne demare le fi s allume il f un bip long et 2 bipe cours c koi le probleme aider moi
depuis ke g brancher le boitier rapide bike 2 ma moto demarais 1 fois sur 2 depuis je les retirer et elle demare plus le FI s allume au compteur et me donne un bip long et 2 bip cours sa signifie koi aider moi
Revenir en haut Aller en bas
A-J
Admin


Messages : 3630
Date d'inscription : 01/12/2009
Localisation : Seine et Marne

MessageSujet: Re: probleme de demarange   Mer 30 Mai 2012 - 9:53

Bonjour,

Pour le moment, puisque ton SH ne démarre pas je ne vais rien t'apprendre...
Les codes d'erreur n'apporte rien sur la cause du problème. Tu sais qu'il y a un problème, mais rien de plus. Evil or Very Mad

après, il faut brancher un petit faisceaux pompeusement appelé "outil" par Honda pour en savoir plus.

Mais si le problème est survenu à la suite du branchement de cet saloperie ce boitier "rapid'bike" il te faut revérifier tous tes branchement...En espérant que le boitier ne t'ai pas grillé le CDI.
Il y a très peu de cause qui empêche réellement le moteur de démarrer.

Bonne recherche.
Revenir en haut Aller en bas
http://www.sh300ifan.net
rico



Messages : 21
Date d'inscription : 15/11/2010
Localisation : martinique

MessageSujet: Re: probleme de demarange   Mer 30 Mai 2012 - 19:29

g tout verifier tout les branchement g un mal tete avec sa car on me dit ke c le connecteur d injection ki deconne je vais le changer la pour voire
Revenir en haut Aller en bas
rico



Messages : 21
Date d'inscription : 15/11/2010
Localisation : martinique

MessageSujet: Re: probleme de demarange   Mer 30 Mai 2012 - 19:52

je vien de changer le connecteur d injection il est neuf sa demare tjs pas mais le FI clignote
Revenir en haut Aller en bas
rico



Messages : 21
Date d'inscription : 15/11/2010
Localisation : martinique

MessageSujet: Re: probleme de demarange   Mer 30 Mai 2012 - 20:20

ki peux m aider
Revenir en haut Aller en bas
A-J
Admin


Messages : 3630
Date d'inscription : 01/12/2009
Localisation : Seine et Marne

MessageSujet: Re: probleme de demarange   Mer 30 Mai 2012 - 20:58

Je ne peux pas vraiment t'aider Rico.
Je ne sais même pas à quoi ressemble ce boitier.

Tu a deux connecteur sur celui-ci, un qui va au CDI et un qui va sur le faisceaux d'origine c'est ça ??

tu ne coupes rien???

Ce genre de module, c'est une belle source à problème, si tu n'arrives à rien, va voir ton garage.
Revenir en haut Aller en bas
http://www.sh300ifan.net
GAAZZZZZ



Messages : 664
Date d'inscription : 22/01/2010
Localisation : Colombes (92)

MessageSujet: Re: probleme de demarange   Jeu 31 Mai 2012 - 16:23

peux être tenter de débrancher la batterie durant quelques heures pour voir si ça fait un reset du système... Neutral
Revenir en haut Aller en bas
http://silverwing-france.forumactif.org/
rocky77



Messages : 558
Date d'inscription : 26/03/2011
Localisation : Quelque part en Seine et marne

MessageSujet: Re: probleme de demarange   Ven 8 Juin 2012 - 15:43

Qui t'as dit que c'était le connecteur?
As-tu passé ton SH à la valise de diagnostic?
Et dernière chose, comment se branche ton boitier?
Se branche t'il sur ton calculateur d'injection, le fameux CDI
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: probleme de demarange   Aujourd'hui à 5:19

Revenir en haut Aller en bas
 
probleme de demarange
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» probleme de demarange
» probleme pollution controle technique
» probleme d' embrayage
» probleme kit chaine
» probleme de clignotants

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
 :: Mécanique et Technique. :: Les p’tits problèmes de nos SH.-
Sauter vers: