AccueilAccueil  PortailPortail  S'enregistrerS'enregistrer  ConnexionConnexion  
Sortez du lot, pensez aux autocollants de votre forum !
Sujets similaires
Forum
Derniers sujets
» Bouffe de l'huile
Hier à 20:12 par Pierre13

» Sh 300 en visite en Slovaquie
Hier à 17:17 par Guy25043

» Photo des entrailles à 13500 km ...
Hier à 16:59 par antoine

» ben de toulouse en sh300 2012
Hier à 13:15 par A-J

» Manuel atelier
Mar 21 Nov 2017 - 15:45 par dirapon

» Manuel atelier SH 300 (en italien)
Mar 21 Nov 2017 - 12:36 par Pierre

» Réunion consommateurs maxi scooters
Lun 20 Nov 2017 - 17:30 par antoine

» poignées qui noircissent les mains
Sam 18 Nov 2017 - 7:27 par f6ibm

» Bruit étrange au niveau du carter d'huile
Jeu 16 Nov 2017 - 20:46 par keke sh 300

Qui est en ligne ?
Il y a en tout 14 utilisateurs en ligne :: 1 Enregistré, 0 Invisible et 13 Invités :: 2 Moteurs de recherche

Jean

Le record du nombre d'utilisateurs en ligne est de 83 le Lun 30 Mai 2011 - 21:56
Rechercher
 
 

Résultats par :
 
Rechercher Recherche avancée

Partagez | 
 

 probleme de demarange

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
rico



Messages : 21
Date d'inscription : 15/11/2010
Localisation : martinique

MessageSujet: probleme de demarange   Mer 30 Mai 2012 - 0:40

ki px m aider mon sh 300 ne demare le fi s allume il f un bip long et 2 bipe cours c koi le probleme aider moi
depuis ke g brancher le boitier rapide bike 2 ma moto demarais 1 fois sur 2 depuis je les retirer et elle demare plus le FI s allume au compteur et me donne un bip long et 2 bip cours sa signifie koi aider moi
Revenir en haut Aller en bas
A-J
Admin
avatar

Messages : 3740
Date d'inscription : 01/12/2009
Localisation : Seine et Marne

MessageSujet: Re: probleme de demarange   Mer 30 Mai 2012 - 9:53

Bonjour,

Pour le moment, puisque ton SH ne démarre pas je ne vais rien t'apprendre...
Les codes d'erreur n'apporte rien sur la cause du problème. Tu sais qu'il y a un problème, mais rien de plus. Evil or Very Mad

après, il faut brancher un petit faisceaux pompeusement appelé "outil" par Honda pour en savoir plus.

Mais si le problème est survenu à la suite du branchement de cet saloperie ce boitier "rapid'bike" il te faut revérifier tous tes branchement...En espérant que le boitier ne t'ai pas grillé le CDI.
Il y a très peu de cause qui empêche réellement le moteur de démarrer.

Bonne recherche.
Revenir en haut Aller en bas
http://www.sh300ifan.net
rico



Messages : 21
Date d'inscription : 15/11/2010
Localisation : martinique

MessageSujet: Re: probleme de demarange   Mer 30 Mai 2012 - 19:29

g tout verifier tout les branchement g un mal tete avec sa car on me dit ke c le connecteur d injection ki deconne je vais le changer la pour voire
Revenir en haut Aller en bas
rico



Messages : 21
Date d'inscription : 15/11/2010
Localisation : martinique

MessageSujet: Re: probleme de demarange   Mer 30 Mai 2012 - 19:52

je vien de changer le connecteur d injection il est neuf sa demare tjs pas mais le FI clignote
Revenir en haut Aller en bas
rico



Messages : 21
Date d'inscription : 15/11/2010
Localisation : martinique

MessageSujet: Re: probleme de demarange   Mer 30 Mai 2012 - 20:20

ki peux m aider
Revenir en haut Aller en bas
A-J
Admin
avatar

Messages : 3740
Date d'inscription : 01/12/2009
Localisation : Seine et Marne

MessageSujet: Re: probleme de demarange   Mer 30 Mai 2012 - 20:58

Je ne peux pas vraiment t'aider Rico.
Je ne sais même pas à quoi ressemble ce boitier.

Tu a deux connecteur sur celui-ci, un qui va au CDI et un qui va sur le faisceaux d'origine c'est ça ??

tu ne coupes rien???

Ce genre de module, c'est une belle source à problème, si tu n'arrives à rien, va voir ton garage.
Revenir en haut Aller en bas
http://www.sh300ifan.net
GAAZZZZZ

avatar

Messages : 664
Date d'inscription : 22/01/2010
Localisation : Colombes (92)

MessageSujet: Re: probleme de demarange   Jeu 31 Mai 2012 - 16:23

peux être tenter de débrancher la batterie durant quelques heures pour voir si ça fait un reset du système... Neutral
Revenir en haut Aller en bas
http://silverwing-france.forumactif.org/
rocky77

avatar

Messages : 558
Date d'inscription : 26/03/2011
Localisation : Quelque part en Seine et marne

MessageSujet: Re: probleme de demarange   Ven 8 Juin 2012 - 15:43

Qui t'as dit que c'était le connecteur?
As-tu passé ton SH à la valise de diagnostic?
Et dernière chose, comment se branche ton boitier?
Se branche t'il sur ton calculateur d'injection, le fameux CDI
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: probleme de demarange   

Revenir en haut Aller en bas
 
probleme de demarange
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» probleme de demarange
» probleme pollution controle technique
» probleme kit chaine
» probleme pus de cligno apres avoir installer un feu arriere a led
» Probleme démarrage MZ TS 125

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
 :: Mécanique et Technique. :: Les p’tits problèmes de nos SH.-
Sauter vers: